<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://eplfootballmatch.com/xmlrpc.php"/>
	<title>Pep Guardiola Pre Match Press Conference - Manchester City vs Hoffenheim | UCL - EPL Football Match</title>

<!-- This site is optimized with the Yoast SEO plugin v8.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://eplfootballmatch.com/pep-guardiola-pre-match-press-conference-manchester-city-vs-hoffenheim-ucl" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pep Guardiola Pre Match Press Conference - Manchester City vs Hoffenheim | UCL - EPL Football Match" />
<meta property="og:url" content="https://eplfootballmatch.com/pep-guardiola-pre-match-press-conference-manchester-city-vs-hoffenheim-ucl" />
<meta property="og:site_name" content="EPL Football Match" />
<meta property="article:tag" content="Champions League" />
<meta property="article:section" content="UEFA Champions League - UCL" />
<meta property="article:published_time" content="2018-10-01T21:33:45+00:00" />
<meta property="og:image" content="https://eplfootballmatch.com/wp-content/uploads/2017/02/UCL-UEFA-Champions-League.jpg" />
<meta property="og:image:secure_url" content="https://eplfootballmatch.com/wp-content/uploads/2017/02/UCL-UEFA-Champions-League.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Pep Guardiola Pre Match Press Conference - Manchester City vs Hoffenheim | UCL - EPL Football Match" />
<meta name="twitter:image" content="https://eplfootballmatch.com/wp-content/uploads/2017/02/UCL-UEFA-Champions-League.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EPL Football Match &raquo; Feed" href="https://eplfootballmatch.com/feed" />
<link rel="alternate" type="application/rss+xml" title="EPL Football Match &raquo; Comments Feed" href="https://eplfootballmatch.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eplfootballmatch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://eplfootballmatch.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://eplfootballmatch.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://eplfootballmatch.com/wp-content/themes/colormag/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://eplfootballmatch.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://eplfootballmatch.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='https://eplfootballmatch.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://eplfootballmatch.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://eplfootballmatch.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://eplfootballmatch.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.8'></script>
<![endif]-->
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://eplfootballmatch.com/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/eplfootballmatch.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eplfootballmatch.com/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://eplfootballmatch.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eplfootballmatch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eplfootballmatch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://eplfootballmatch.com/?p=10516' />
<link rel="alternate" type="application/json+oembed" href="https://eplfootballmatch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feplfootballmatch.com%2Fpep-guardiola-pre-match-press-conference-manchester-city-vs-hoffenheim-ucl" />
<link rel="alternate" type="text/xml+oembed" href="https://eplfootballmatch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feplfootballmatch.com%2Fpep-guardiola-pre-match-press-conference-manchester-city-vs-hoffenheim-ucl&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'us',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125744767-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125744767-1');
</script>
<!-- end Simple Custom CSS and JS -->
<meta name="google-site-verification" content="9K2Lw7-xkOIE5ZUSwPURbxY05uH1A3bRaSAm0ejl-j8" />

<script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=14659&formatId=11'></script><div style='text-align:center;' id=14659-31><script src='//ads.themoneytizer.com/s/gen.js?type=31'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=14659&formatId=31' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=34'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=14659&formatId=34'></script><link rel="icon" href="https://eplfootballmatch.com/wp-content/uploads/2017/01/cropped-epl-32x32.png" sizes="32x32" />
<link rel="icon" href="https://eplfootballmatch.com/wp-content/uploads/2017/01/cropped-epl-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://eplfootballmatch.com/wp-content/uploads/2017/01/cropped-epl-180x180.png" />
<meta name="msapplication-TileImage" content="https://eplfootballmatch.com/wp-content/uploads/2017/01/cropped-epl-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-125744767-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-10516 single-format-standard  wide">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
        <div class="date-in-header">
			Tuesday, October 2, 2018        </div>

		
					        <div class="breaking-news">
            <strong class="breaking-news-latest">Latest:</strong>
            <ul class="newsticker">
				                    <li>
                        <a href="https://eplfootballmatch.com/man-united-v-valencia-preview-champions-league"
                           title="Man United v Valencia &#8211; Preview | Champions League">Man United v Valencia &#8211; Preview | Champions League</a>
                    </li>
				                    <li>
                        <a href="https://eplfootballmatch.com/pep-guardiola-pre-match-press-conference-manchester-city-vs-hoffenheim-ucl"
                           title="Pep Guardiola Pre Match Press Conference &#8211; Manchester City vs Hoffenheim | UCL">Pep Guardiola Pre Match Press Conference &#8211; Manchester City vs Hoffenheim | UCL</a>
                    </li>
				                    <li>
                        <a href="https://eplfootballmatch.com/la-liga-highlights-show-1st-october-2018"
                           title="La Liga &#8211; Highlights Show | 1st October 2018">La Liga &#8211; Highlights Show | 1st October 2018</a>
                    </li>
				                    <li>
                        <a href="https://eplfootballmatch.com/bournemouth-vs-crystal-palace-full-match-monday-night-football-mnf"
                           title="Bournemouth vs Crystal Palace &#8211; Full Match | Monday Night Football MNF">Bournemouth vs Crystal Palace &#8211; Full Match | Monday Night Football MNF</a>
                    </li>
				                    <li>
                        <a href="https://eplfootballmatch.com/the-john-dykes-show-1st-oct-2018"
                           title="The John Dykes Show | 1st Oct 2018">The John Dykes Show | 1st Oct 2018</a>
                    </li>
				            </ul>
        </div>
		
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://eplfootballmatch.com/" title="EPL Football Match" rel="home">EPL Football Match</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://eplfootballmatch.com/" title="EPL Football Match"><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-502"><a href="http://eplfootballmatch.com">Home</a></li>
<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://eplfootballmatch.com/category/leagues/premier-league-epl">Premier League</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://eplfootballmatch.com/category/full-match-replay">Full Match Replay</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://eplfootballmatch.com/category/review-show">Review Show</a></li>
<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://eplfootballmatch.com/category/tv-show">TV Show</a></li>
<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507"><a href="https://eplfootballmatch.com/category/leagues">Leagues</a></li>
</ul></div>
									        <div class="random-post">
			                <a href="https://eplfootballmatch.com/epl-watford-vs-southampton-full-match-replay-2" title="View a random post"><i
                            class="fa fa-random"></i></a>
			        </div>
						
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://eplfootballmatch.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-10516" class="post-10516 post type-post status-publish format-standard has-post-thumbnail hentry category-news-and-interviews category-uefa-champions-league-ucl tag-champions-league">
	
   
         <div class="featured-image">
               <a href="https://eplfootballmatch.com/wp-content/uploads/2017/02/UCL-UEFA-Champions-League.jpg" class="image-popup"><img width="800" height="445" src="https://eplfootballmatch.com/wp-content/uploads/2017/02/UCL-UEFA-Champions-League-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://eplfootballmatch.com/category/news-and-interviews"  rel="category tag">News and interviews</a>&nbsp;<a href="https://eplfootballmatch.com/category/cup-games/uefa-champions-league-ucl"  rel="category tag">UEFA Champions League - UCL</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Pep Guardiola Pre Match Press Conference &#8211; Manchester City vs Hoffenheim | UCL   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://eplfootballmatch.com/pep-guardiola-pre-match-press-conference-manchester-city-vs-hoffenheim-ucl" title="9:33 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-01T21:33:45+00:00">October 1, 2018</time></a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n"
                                                                                         href="https://eplfootballmatch.com/author/eplfootballmatch"
                                                                                         title="eplfootballmatch">eplfootballmatch</a></span></span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://eplfootballmatch.com/tag/champions-league" rel="tag">Champions League</a></span></div>
   	<div class="entry-content clearfix">
   		    <div class="hvp-video hvp-content-video">
      <video id="hvp-responsive-video-799" data-id="hvp-responsive-video-799"
        class="video-js vjs-default-skin hvp-responsive-video-799 "
        preload="none" width="640px"
        muted        height="320" poster="">
            <p class="vjs-no-js">To view this video please enable JavaScript, and consider upgrading to a web browser that <a href="http://videojs.com/html5-video-support/" target="_blank">supports HTML5 video</a></p>
      </video>
    </div>
    
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://eplfootballmatch.com/la-liga-highlights-show-1st-october-2018" rel="prev"><span class="meta-nav">&larr;</span> La Liga &#8211; Highlights Show | 1st October 2018</a></li>
			<li class="next"><a href="https://eplfootballmatch.com/man-united-v-valencia-preview-champions-league" rel="next">Man United v Valencia &#8211; Preview | Champions League <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="themoneytizer_widget-7" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="14659-4"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=14659&formatId=4" ></script></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="https://eplfootballmatch.com/man-united-v-valencia-preview-champions-league">Man United v Valencia &#8211; Preview | Champions League</a>
											<span class="post-date">October 1, 2018</span>
									</li>
											<li>
					<a href="https://eplfootballmatch.com/pep-guardiola-pre-match-press-conference-manchester-city-vs-hoffenheim-ucl">Pep Guardiola Pre Match Press Conference &#8211; Manchester City vs Hoffenheim | UCL</a>
											<span class="post-date">October 1, 2018</span>
									</li>
											<li>
					<a href="https://eplfootballmatch.com/la-liga-highlights-show-1st-october-2018">La Liga &#8211; Highlights Show | 1st October 2018</a>
											<span class="post-date">October 1, 2018</span>
									</li>
											<li>
					<a href="https://eplfootballmatch.com/bournemouth-vs-crystal-palace-full-match-monday-night-football-mnf">Bournemouth vs Crystal Palace &#8211; Full Match | Monday Night Football MNF</a>
											<span class="post-date">October 1, 2018</span>
									</li>
											<li>
					<a href="https://eplfootballmatch.com/the-john-dykes-show-1st-oct-2018">The John Dykes Show | 1st Oct 2018</a>
											<span class="post-date">October 1, 2018</span>
									</li>
					</ul>
		</aside><aside id="themoneytizer_widget-10" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="14659-19"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=14659&formatId=19" ></script></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget">


<script src="http://interyield.td553.com/InterYield/bindevent.do?e=click&affiliate=footballorgin&subid=footballorgin&ecpm=0&debug=false&snoozeMinutes=3&adCountIntervalHours=24&maxAdCountsPerInterval=2&pop=under&attributionDisabled=true&endpoint=http%3A%2F%2Finteryield.td553.com" type="text/javascript"></script>

</div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="themoneytizer_widget-6" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span></span></h3><div id="14659-28"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=14659&formatId=28" ></script></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="themoneytizer_widget-9" class="widget widget_themoneytizer_widget clearfix"><h3 class="widget-title"><span>Review Show</span></h3><div id="14659-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=14659&formatId=2" ></script></div></aside><aside id="colormag_highlighted_posts_widget-8" class="widget widget_highlighted_posts widget_featured_meta clearfix">		<div class="widget_highlighted_post_area">
										<div class="single-article">
					<figure class="highlights-featured-image"><a href="https://eplfootballmatch.com/la-liga-highlights-show-1st-october-2018" title="La Liga &#8211; Highlights Show | 1st October 2018"><img width="392" height="272" src="https://eplfootballmatch.com/wp-content/uploads/2018/09/laliga-h-negativo-600x600_2018-392x272.jpg" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="La Liga &#8211; Highlights Show | 1st October 2018" title="La Liga &#8211; Highlights Show | 1st October 2018" srcset="https://eplfootballmatch.com/wp-content/uploads/2018/09/laliga-h-negativo-600x600_2018-392x272.jpg 392w, https://eplfootballmatch.com/wp-content/uploads/2018/09/laliga-h-negativo-600x600_2018-130x90.jpg 130w" sizes="(max-width: 392px) 100vw, 392px" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://eplfootballmatch.com/category/leagues/la-liga"  rel="category tag">La Liga</a>&nbsp;<a href="https://eplfootballmatch.com/category/review-show"  rel="category tag">Review Show</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://eplfootballmatch.com/la-liga-highlights-show-1st-october-2018" title="La Liga &#8211; Highlights Show | 1st October 2018">La Liga &#8211; Highlights Show | 1st October 2018</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://eplfootballmatch.com/la-liga-highlights-show-1st-october-2018" title="9:27 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-01T21:27:34+00:00">October 1, 2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://eplfootballmatch.com/author/eplfootballmatch" title="eplfootballmatch">eplfootballmatch</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on La Liga &#8211; Highlights Show | 1st October 2018</span></span></span>
						</div>
					</div>

				</div>
								<div class="single-article">
					<figure class="highlights-featured-image"><a href="https://eplfootballmatch.com/serie-a-highlights-show-1st-october-2018" title="Serie A &#8211; Highlights Show | 1st October 2018"><img width="392" height="272" src="https://eplfootballmatch.com/wp-content/uploads/2018/08/serie-a-tim-logo-3-392x272.jpg" class="attachment-colormag-highlighted-post size-colormag-highlighted-post wp-post-image" alt="Serie A &#8211; Highlights Show | 1st October 2018" title="Serie A &#8211; Highlights Show | 1st October 2018" srcset="https://eplfootballmatch.com/wp-content/uploads/2018/08/serie-a-tim-logo-3-392x272.jpg 392w, https://eplfootballmatch.com/wp-content/uploads/2018/08/serie-a-tim-logo-3-130x90.jpg 130w" sizes="(max-width: 392px) 100vw, 392px" /></a></figure>					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="https://eplfootballmatch.com/category/review-show"  rel="category tag">Review Show</a>&nbsp;<a href="https://eplfootballmatch.com/category/leagues/serie-a"  rel="category tag">Serie A</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="https://eplfootballmatch.com/serie-a-highlights-show-1st-october-2018" title="Serie A &#8211; Highlights Show | 1st October 2018">Serie A &#8211; Highlights Show | 1st October 2018</a>
						</h3>
						<div class="below-entry-meta">
							<span class="posted-on"><a href="https://eplfootballmatch.com/serie-a-highlights-show-1st-october-2018" title="11:30 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-01T11:30:38+00:00">October 1, 2018</time></a></span>							<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://eplfootballmatch.com/author/eplfootballmatch" title="eplfootballmatch">eplfootballmatch</a></span></span>
							<span class="comments"><i class="fa fa-comment"></i><span>Comments Off<span class="screen-reader-text"> on Serie A &#8211; Highlights Show | 1st October 2018</span></span></span>
						</div>
					</div>

				</div>
						</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   						<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="https://eplfootballmatch.com/man-united-v-valencia-preview-champions-league">Man United v Valencia &#8211; Preview | Champions League</a>
									</li>
											<li>
					<a href="https://eplfootballmatch.com/pep-guardiola-pre-match-press-conference-manchester-city-vs-hoffenheim-ucl">Pep Guardiola Pre Match Press Conference &#8211; Manchester City vs Hoffenheim | UCL</a>
									</li>
											<li>
					<a href="https://eplfootballmatch.com/la-liga-highlights-show-1st-october-2018">La Liga &#8211; Highlights Show | 1st October 2018</a>
									</li>
											<li>
					<a href="https://eplfootballmatch.com/bournemouth-vs-crystal-palace-full-match-monday-night-football-mnf">Bournemouth vs Crystal Palace &#8211; Full Match | Monday Night Football MNF</a>
									</li>
											<li>
					<a href="https://eplfootballmatch.com/the-john-dykes-show-1st-oct-2018">The John Dykes Show | 1st Oct 2018</a>
									</li>
											<li>
					<a href="https://eplfootballmatch.com/will-man-utds-season-ever-improve-sunday-supplement-30th-september-2018">Will Man Utd&#8217;s season ever improve? | Sunday Supplement | 30th September 2018</a>
									</li>
											<li>
					<a href="https://eplfootballmatch.com/nemanja-matic-pre-match-press-conference-champions-league">Nemanja Matic Pre Match Press Conference | Champions League</a>
									</li>
					</ul>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="pages-2" class="widget widget_pages clearfix"><h3 class="widget-title"><span>Links</span></h3>		<ul>
			<li class="page_item page-item-19"><a href="https://eplfootballmatch.com/contact">Contact Us</a></li>
<li class="page_item page-item-310"><a href="https://eplfootballmatch.com/disclaimer">Disclaimer</a></li>
<li class="page_item page-item-164"><a href="https://eplfootballmatch.com/blog">Donation</a></li>
<li class="page_item page-item-8218"><a href="https://eplfootballmatch.com/privacy-policy-2">Privacy Policy</a></li>
<li class="page_item page-item-8219"><a href="https://eplfootballmatch.com/privacy-tools">Privacy Tools</a></li>
		</ul>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2018 <a href="https://eplfootballmatch.com/" title="EPL Football Match" ><span>EPL Football Match</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div id=14659-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=14659&formatId=15' ></script></div><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/eplfootballmatch.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eplfootballmatch.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://eplfootballmatch.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://eplfootballmatch.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://eplfootballmatch.com/wp-content/themes/colormag/js/navigation.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://eplfootballmatch.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://eplfootballmatch.com/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://eplfootballmatch.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://eplfootballmatch.com/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://eplfootballmatch.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://eplfootballmatch.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://eplfootballmatch.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//player2.h-cdn.com/hola_player.js?customer=footballorgin'></script>
<script type='text/javascript' src='https://eplfootballmatch.com/wp-content/plugins/hola-free-video-player/includes/js/Youtube.js?ver=1.3.9'></script>
<script type='text/javascript'>
window.hola_player({ player: document.getElementById('hvp-responsive-video-799'), sources: [{ type: 'video/youtube', src: 'https://www.youtube.com/watch?v=mA-XgCaoU0A'}], muted: false, autoplay: true, loop: false, controls: true, volume: false, videojs_options: { techOrder: ['youtube'] } });
</script>
</body>
</html>
